BrowserHawk not installed

In order to use this script you must have cyScape's BrowserHawk component installed on the web server that this script is executing on. If you already have a copy of BrowserHawk, please install it. Otherwise visit the cyScape web site and download the free, fully functional evaluation of BrowserHawk and install it.